Ticket #7173 (closed Bugs: fixed)
wrong function name interrupt_point()
|Reported by:||anonymous||Owned by:||viboes|
mentions interrupt_point() instead of interruption_point().
- Owner changed from matias to anthonyw
- Component changed from Documentation to thread
- Owner changed from anthonyw to viboes
- Status changed from new to assigned
- Milestone changed from To Be Determined to Boost 1.52.0
Note: See TracTickets for help on using tickets.